リアルタイム給与前払24で振込完了しているデータなのに[振込依頼中]のまま残っているデータがあります。

ID:5821

A.弊社にて対象データをメンテナンスすることで[振込完了]とすることが可能です。

原因

データベースアクセスエラー等でNEOからの申請時に、データ登録が失敗していたことが考えられます。

 

対処方法

ステータスを[振込完了]に変更してほしい旨と共に、以下を弊社サポートセンターまでご連絡ください。

  • スタッフNO
  • 給与前払NO

mceclip0.jpg