ID:7373
Q.請求の時間合計補正が同じスタッフに2回以上かかる原因を教えてください。
A.得意先マスター算出-丸め情報-合計の時間合計補正をご確認ください。
原因
下記の条件を満たした場合に発生します。
- [得意先マスタ]-[算出]-[丸め情報]-[合計]-[時間合計補正]が[案件管理親番+スタッフNO]もしくは[案件管理枝番+スタッフNO]に設定されている。
- 締日内で対象スタッフが複数の案件に配置されている。
対処方法
[得意先マスタ]-[算出]-[丸め情報]-[合計]-[時間合計補正]を[スタッフNO]に設定すると、締日単位でスタッフごとに補正がかかるため、別日に2回以上の補正はかからなくなります。